| Especificações técnicas |
Portas
|
48 portas PoE+ 10/100 RJ-45 com detecção automática (10BASE-T tipo IEEE 802.3, 100BASE-TX tipo IEEE 802.3u, PoE+ IEEE 802.3af), Tipo de mídia: Auto-MDIX, Frente e verso: half ou full; 1 porta de console serial RJ-45; 2 portas 10/100/1000 com detecção automática (10BASE-T tipo IEEE 802.3, 100BASE-TX tipo IEEE 802.3u, 1000BASE-T tipo IEEE 802.3ab), Duplex: 10BASE-T/100BASE-TX: half ou full; 1000BASE-T: somente full; 2 slots miniGBIC (SFP) abertos
|
Montagem
|
Montado em um gabinete para equipamento ou rack telco de 19 polegadas padrão EIA (hardware incluído); montagem de superfície horizontal apenas
|
Memória e processador
|
Processador: Freescale PowerPC 8313 a 400 MHz, 512 MB de flash, tamanho do buffer de pacotes: 2 MB, 512 MB SDRAM, 4 MB flash ROM
|
Latência
|
Latência de 100 Mb: < 8,3 µs (LIFO); Latência de 1000 Mb: < 2,9 µs (LIFO)
|
Capacidade de produção
|
até 13,0 milhões de pps
|
Capacidade de routing/switching
|
17,6 Gbps
|
Caracteristicas de gestão
|
interface de linha de comando; Navegador da Web; Telnet
|
| Comunicações e conectividade |
Protocolos gerais
|
IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1v VLAN classification by Protocol and Port; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP Protocol (revision 2); RFC 2030 Simple Network Time Protocol (SNTP) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 3046 DHCP Relay Agent Information Option
|
Gerenciamento de rede
|
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); RFC 3176 sFlow; ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED); SNMPv1/v2c/v3; XRMON
|
| Requisitos de energia e operação |
Consumo de energia
|
54,9 W (máximo)
|
Voltage de entrada
|
100-127/200-240 VAC
|
Frequência de entrada
|
50/60 Hz
|
Segurança
|
EN 60950/IEC 60950; CAN/CSA 22.2 No. 60950; EN 60825; UL 60950
|
Compatibilidade eletromagnética
|
FCC Classe A; VCCI Classe A; EN 55022/CISPR22 Classe A
|
Gama de temperaturas de funcionamento
|
0 a 55°C
|
Intervalo de umidade para funcionamento
|
15 a 95% a 40 °C (sem condensação)
|
Altitude operacional
|
até 3 km
|
Emissões de pressão acústica
|
Liga/Desliga: 34,0 dB, Pressão: 25,3 dB
|
Dissipação de calor
|
325 BTU/h (342,88 kJ/h)
|
Immunity standard
|
EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3
|
| Dimensões e peso |
Dimensões mínimas (L x P x A)
|
44,3 x 36,83 x 4,39 cm
|
Peso
|
5,23 kg
|
Nota de peso (métrico)
|
Totalmente carregado
|
| Itens incluídos |
Garantia
|
Lifetime, substituição avançada, dia útil seguinte
|
|